IPB
News metal / punk / hardcore / rock - L'agenda concert - Les chroniques

Bienvenue invité ( Connexion | Inscription )

8 Pages V  « < 6 7 8  
Reply to this topicStart new topic
> Bug
Sugarbread
posté 25.08.2011 - 17:26
Message #141


Lux Perpetua Luceat Eis
***

Groupe : Membres
Messages : 6662
Inscrit : 29.11.04 - 11:57
Lieu : Vous etes Ici : X
Membre n° 2207




CITATION(Bacteries @ 25.08.2011 - 18:25) *
Pareil qu'älva, sur Chrome depuis pas mal de temps déjà et Firefox je ne l'ouvre que pour développer...


Je trouve que pour les vidéos il chie pas mal chrome (je précise quand même que je suis sous xp sp2 pas mis a jour ... y a peut etre un début d'explication smile.gif)
Go to the top of the page
 
+Quote Post
Pentacle
posté 25.08.2011 - 19:48
Message #142


♪♫♪♪♫♫♪♪
****

Groupe : Equipe Metalorgie
Messages : 13510
Inscrit : 09.10.06 - 17:22
Lieu : Brest / Rennes
Membre n° 12294




Jamais rien eu aussi.
Sous Chrome depuis qu'älva me l'a conseillé.

Ce message a été modifié par Pentacle - 25.08.2011 - 19:48.
Go to the top of the page
 
+Quote Post
Bacteries
posté 25.08.2011 - 22:22
Message #143


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




CITATION(Alsvartr @ 25.08.2011 - 18:26) *
Je trouve que pour les vidéos il chie pas mal chrome (je précise quand même que je suis sous xp sp2 pas mis a jour ... y a peut etre un début d'explication smile.gif)

XP aussi de mon coté (et SP2 aussi je crois). Loupé! wink.gif
Go to the top of the page
 
+Quote Post
VaZKeizH
posté 29.09.2011 - 16:09
Message #144


Cuir Moustache
***

Groupe : Membres
Messages : 3744
Inscrit : 26.07.07 - 13:51
Lieu : BZH country
Membre n° 17489




Marrant, moi j'utilise Chrome pour le dev, notamment à cause des fuites mémoire parfois affolantes de Firefox (j'ai déjà dépassé 1 Go en mode boulot), et je reste sur Firefox pour l'usage perso, pour les addons que Chrome ne parvient pas à remplacer. Par contre il me semble que Mozilla a annoncé que FF7 était très axé sur la correction des problèmes de mémoire.

Sinon c'est pas vraiment un bug mais on voit toujours les liens Webzine Metal et Webzine Punk sur le bandeau du forum, ce qui n'est plus trop d'actualité.
Go to the top of the page
 
+Quote Post
Ypok
posté 21.10.2011 - 09:02
Message #145


Rock Star
***

Groupe : Membres
Messages : 3505
Inscrit : 27.03.06 - 18:57
Lieu : Un peu trop près de Oneshot...
Membre n° 8887




Yep!

Le lien qui était censé renvoyer vers la chute de Fat Mike renvoie vers une vids acoustique des Have Nots. Bonne surprise mais mauvais lien! wink.gif

lien de de la chute:

https://www.youtube.com/watch?v=LHdoWKXkuNQ...feature=related

Ce message a été modifié par Ypok - 21.10.2011 - 09:03.
Go to the top of the page
 
+Quote Post
Pentacle
posté 21.10.2011 - 09:10
Message #146


♪♫♪♪♫♫♪♪
****

Groupe : Equipe Metalorgie
Messages : 13510
Inscrit : 09.10.06 - 17:22
Lieu : Brest / Rennes
Membre n° 12294




Merci, c'est modifié.
Go to the top of the page
 
+Quote Post
Grum!
posté 18.10.2012 - 18:01
Message #147


M. Propriété
***

Groupe : Equipe Metalorgie
Messages : 5574
Inscrit : 30.05.09 - 12:42
Membre n° 23582




bug sur le forum : ce membre m'a envoyé un mp auquel je ne peux pas répondre, ça m'indique "ce membre n'est pas enregistré sur le forum" Oo
Go to the top of the page
 
+Quote Post
Bacteries
posté 20.10.2012 - 10:59
Message #148


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Space je vois pas de soucis.
Go to the top of the page
 
+Quote Post
Grum!
posté 24.10.2012 - 14:06
Message #149


M. Propriété
***

Groupe : Equipe Metalorgie
Messages : 5574
Inscrit : 30.05.09 - 12:42
Membre n° 23582




j'ai retenté, ça me fait la même :

Go to the top of the page
 
+Quote Post
Phil!
posté 24.10.2012 - 15:55
Message #150


i hate your fun
***

Groupe : Administrateurs
Messages : 9775
Inscrit : 29.02.04 - 22:37
Membre n° 353




Pour contourner le bug, tu peux essayer de lui envoyer un mail via le forum. C'est la dernière ligne à gauche à partir de son profil.
Go to the top of the page
 
+Quote Post
älva
posté 24.10.2012 - 16:09
Message #151


Chanteur charismatique
***

Groupe : Equipe Metalorgie
Messages : 9212
Inscrit : 16.11.06 - 21:14
Lieu : Nantes
Membre n° 12941




Ca serait pas à cause de l'apostrophe?
Go to the top of the page
 
+Quote Post
Phil!
posté 24.10.2012 - 18:17
Message #152


i hate your fun
***

Groupe : Administrateurs
Messages : 9775
Inscrit : 29.02.04 - 22:37
Membre n° 353




A tout hasard, j'ai essayé de lui envoyer un mp en remplaçant les apostrophes par des points ou des tirets pour lui envoyer un mp, sans succès.
Go to the top of the page
 
+Quote Post
älva
posté 24.10.2012 - 19:02
Message #153


Chanteur charismatique
***

Groupe : Equipe Metalorgie
Messages : 9212
Inscrit : 16.11.06 - 21:14
Lieu : Nantes
Membre n° 12941




Ah oui mais si tu fais ça le message d'erreur est tout à fait normal, puisque ça ne correspondra réellement à aucun utilisateur.
Go to the top of the page
 
+Quote Post
Sugarbread
posté 09.01.2016 - 08:31
Message #154


Lux Perpetua Luceat Eis
***

Groupe : Membres
Messages : 6662
Inscrit : 29.11.04 - 11:57
Lieu : Vous etes Ici : X
Membre n° 2207




@Eric

Quand on recherche les groupes par pays, la Finlande par exemple, seule la première page est accessible si on veut aller voir les suivante les pages ne s'ouvrent pas. Et c'est valable pour tous les autres je pense, j'ai essayé avec l'Allemagne c'est pareil.

Ce message a été modifié par Sugarbread - 09.01.2016 - 08:32.
Go to the top of the page
 
+Quote Post
Bacteries
posté 15.01.2016 - 21:43
Message #155


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




@Sugarbread : en effet, il manque le nom de domaine du site. Merci je regarderais.
Go to the top of the page
 
+Quote Post
ZawadsKrieg
posté 30.12.2016 - 02:23
Message #156


Groupie


Groupe : Equipe Metalorgie
Messages : 7
Inscrit : 18.05.13 - 02:01
Membre n° 33165




Que faire lorsque l'option pour changer la photo d'une page de groupe ne fonctionne pas?
Plusieurs fois que j'essaie d'actualiser la photo de Peste Noire mais ça ne la change pas.
Go to the top of the page
 
+Quote Post
Euka
posté 30.12.2016 - 19:28
Message #157


N'aime pas le Metal.
****

Groupe : Equipe Metalorgie
Messages : 14036
Inscrit : 05.06.06 - 11:42
Lieu : Le Mans City
Membre n° 10251




Pose la question en interne, là t'es sur la partie Publique wink.gif

Sinon :
- Vérifie le format (png / jpg / jpeg / ...) et la taille du fichier
- Parfois, il y a un délai de prise en compte assez long (48H parfois).

Go to the top of the page
 
+Quote Post
Breizhan
posté 04.01.2017 - 23:59
Message #158


Groupie


Groupe : Membres
Messages : 1
Inscrit : 18.02.06 - 22:02
Membre n° 8220




bonjour, petit soucis avec les news.
quand on clique sur "News précédentes", il nous indique "Aucune news à afficher" et affiche des mauvaises dates "Actualités du 25/12/2017 au 01/01/2017"...
Pour faire clair, il ne retourne pas sur 2016 mais sur 2017... y a donc un bug...
Go to the top of the page
 
+Quote Post
Sugarbread
posté 08.03.2019 - 22:35
Message #159


Lux Perpetua Luceat Eis
***

Groupe : Membres
Messages : 6662
Inscrit : 29.11.04 - 11:57
Lieu : Vous etes Ici : X
Membre n° 2207




Pas un bug. Juste mon avis sur la page mobile.
Je n’ai jamais trouvé le site penible à lire sur un smartphone en fait...
Du coup cette mise en page pour les mobiles ou on a plus accès a rien me gave car je ne me connecte au net uniquement avec mon smartphone, j’ai un usage quasi inexistant sur PC...
Du coup bah je ne vois plus rien...
Un petit bouton/lien pour avoir le choix entre la version bureau et mobile pourrait etre cool, car j’ai essayé de feinter pour l’afficher quand meme et ca ne fonctionne pas.

Ce message a été modifié par Sugarbread - 08.03.2019 - 22:39.
Go to the top of the page
 
+Quote Post

8 Pages V  « < 6 7 8
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 24.08.19 - 05:23


Page top
TeamSpeak Servers · Globat Web Hosting