IPB
News metal / punk / hardcore / rock - L'agenda concert - Les chroniques

Bienvenue invité ( Connexion | Inscription )

8 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Bug
Mudcore285
posté 28.05.2008 - 08:37
Message #1


New New Yorker
***

Groupe : Membres
Messages : 4425
Inscrit : 12.07.05 - 11:22
Membre n° 5082




J'ia un petit souci sur le forum depuis hier, quand je clique sur Forums Métalorgie pour revenir à "l'accueil", rien n'est actualisé depuis hier 14h environ, mais quand je rentre dans chacun des topics, je vois bien les nouveaux messages. Par contre si je clique sur le logo en haut à gauche, là c'est actualisé. Ça me fais pareil quand je clique sur discussion général, rien n'est actualisé.
Quelqu'un saurait d'où vient le problème?
Go to the top of the page
 
+Quote Post
Invité _Grum Lee_*
posté 28.05.2008 - 08:42
Message #2





Invités







de toi ! tongue.gif
bienvenue, dans la 4e dimension

sinon j'ai rien remarqué de tel de mon côté
Go to the top of the page
 
+Quote Post
Mudcore285
posté 28.05.2008 - 08:46
Message #3


New New Yorker
***

Groupe : Membres
Messages : 4425
Inscrit : 12.07.05 - 11:22
Membre n° 5082




en même temps ça m'étonnerais pas que ça vienne de ma connexion, mais c'est le fait du clique sur le logo qui actualise et le reste qui n'actualise pas qui me parait zarb
Go to the top of the page
 
+Quote Post
Invité _Grum Lee_*
posté 28.05.2008 - 09:55
Message #4





Invités







oui oui j'avais très bien compris et c'est vrai que c'est bizarre ça !
Go to the top of the page
 
+Quote Post
Bacteries
posté 28.05.2008 - 10:45
Message #5


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Un cache navigateur?

Si tu fais un truc genre forum/index.php?test=blabla pour voir?
Go to the top of the page
 
+Quote Post
Mudcore285
posté 28.05.2008 - 10:50
Message #6


New New Yorker
***

Groupe : Membres
Messages : 4425
Inscrit : 12.07.05 - 11:22
Membre n° 5082




CITATION(Bacteries @ 28.05.2008 - 11:45) *
Si tu fais un truc genre forum/index.php?test=blabla pour voir?

ça marche bien, ça me met l'accueil bien actualisé

EDIT: j'avais essayé de vider le cache tout à l'heure ça n'avait rien fais, et là je réessaye et plouf ça marche! Voilà

Ce message a été modifié par Mudcore285 - 28.05.2008 - 12:37.
Go to the top of the page
 
+Quote Post
älva
posté 02.07.2008 - 15:48
Message #7


Chanteur charismatique
***

Groupe : Equipe Metalorgie
Messages : 9212
Inscrit : 16.11.06 - 21:14
Lieu : Nantes
Membre n° 12941




Bact' t'as tout cassé!
Go to the top of the page
 
+Quote Post
mich
posté 02.07.2008 - 15:53
Message #8


Olen Jumala
****

Groupe : Membres
Messages : 12072
Inscrit : 16.09.06 - 14:00
Lieu : béthune
Membre n° 11916




Ouais, c'est clair. Quel fut la raison de ce bug?
Go to the top of the page
 
+Quote Post
Bacteries
posté 02.07.2008 - 18:28
Message #9


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Problème électrique sur la baie du serveur, réparé en 20 minutes, vous êtes au taquet!
Go to the top of the page
 
+Quote Post
Euka
posté 02.07.2008 - 18:34
Message #10


N'aime pas le Metal.
****

Groupe : Equipe Metalorgie
Messages : 14037
Inscrit : 05.06.06 - 11:42
Lieu : Le Mans City
Membre n° 10251




CITATION(Bacteries @ 02.07.2008 - 19:28) *
Problème électrique sur la baie du serveur, réparé en 20 minutes, vous êtes des geeks!

tongue.gif
Go to the top of the page
 
+Quote Post
mich
posté 03.07.2008 - 08:35
Message #11


Olen Jumala
****

Groupe : Membres
Messages : 12072
Inscrit : 16.09.06 - 14:00
Lieu : béthune
Membre n° 11916




Toujours ce problème électrique hier soir? ou autre chose?
Go to the top of the page
 
+Quote Post
Bacteries
posté 04.07.2008 - 19:08
Message #12


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Ah j'avais pas vu que hier soir y'avait eut un pb. Seulement dans les stats le lendemain. Ce soir soucis aussi sur la machine, faut que je regarde plus en détails...
Go to the top of the page
 
+Quote Post
mich
posté 05.07.2008 - 02:42
Message #13


Olen Jumala
****

Groupe : Membres
Messages : 12072
Inscrit : 16.09.06 - 14:00
Lieu : béthune
Membre n° 11916




Encore un Bug vers les 2H45 jusque 3h20 environ

Ce message a été modifié par mich - 05.07.2008 - 02:43.
Go to the top of the page
 
+Quote Post
Bacteries
posté 05.07.2008 - 09:18
Message #14


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Le même? Celui qui affiche un message sur la base de données?
Go to the top of the page
 
+Quote Post
mich
posté 06.07.2008 - 22:46
Message #15


Olen Jumala
****

Groupe : Membres
Messages : 12072
Inscrit : 16.09.06 - 14:00
Lieu : béthune
Membre n° 11916




ben c'était le message: problème de serveur, nana nana, veuillez vous reconnecter ultérieurement
Go to the top of the page
 
+Quote Post
Kilmü
posté 28.07.2008 - 19:09
Message #16


ça marque un quai
***

Groupe : Membres
Messages : 3125
Inscrit : 09.01.08 - 21:10
Lieu : Lille
Membre n° 19317




c'est quoi ce fake avec les smiley là ??

c'est pas que j'aime pas voir la tronche de Klay à chaque page, mais quand même tongue.gif
Go to the top of the page
 
+Quote Post
Bacteries
posté 31.07.2008 - 07:24
Message #17


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Hein?
Go to the top of the page
 
+Quote Post
Kilmü
posté 31.07.2008 - 12:05
Message #18


ça marque un quai
***

Groupe : Membres
Messages : 3125
Inscrit : 09.01.08 - 21:10
Lieu : Lille
Membre n° 19317




certains smileys étaient remplacés par les photos perso de membres (Klay, Binouze, ...)

apparement c'est réglé
Go to the top of the page
 
+Quote Post
Sickness
posté 31.07.2008 - 12:33
Message #19


Joie
****

Groupe : Membres
Messages : 14502
Inscrit : 03.06.04 - 17:03
Lieu : Suisse
Membre n° 534




ha ha énorme !

imaginez le truc quoi ...

Ce message a été modifié par Sickness - 31.07.2008 - 12:34.
Go to the top of the page
 
+Quote Post
Bacteries
posté 25.12.2008 - 16:26
Message #20


Administrator
****

Groupe : Administrateurs
Messages : 19343
Inscrit : --
Lieu : Nantes
Membre n° 1




Hop retour du forum, le serveur a du trop boire hier soir.
Go to the top of the page
 
+Quote Post

8 Pages V   1 2 3 > » 
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 26.08.19 - 09:55


Page top
TeamSpeak Servers · Globat Web Hosting