IPB
News metal / punk / hardcore / rock - L'agenda concert - Les chroniques

Bienvenue invité ( Connexion | Inscription )

2 Pages V   1 2 >  
Reply to this topicStart new topic
> bugs bugs bugs, ben bug...
letotor
posté 12.05.2005 - 17:59
Message #1


Star locale
**

Groupe : Membres
Messages : 317
Inscrit : 23.04.04 - 13:36
Membre n° 445




Euh...
C'est moi ou le forum merde aujourd'hui?
Go to the top of the page
 
+Quote Post
Buffet Froid
posté 12.05.2005 - 18:01
Message #2


Star nationale
***

Groupe : Membres
Messages : 1641
Inscrit : 11.07.03 - 16:54
Lieu : montpellier - france
Membre n° 5




c'est toi !
Go to the top of the page
 
+Quote Post
Bosk
posté 12.05.2005 - 18:02
Message #3


Roadie
*

Groupe : Membres
Messages : 45
Inscrit : 12.05.05 - 16:19
Membre n° 4321




Chez moi j'ai eux des blem aussi tout a l'heure.
Mais quand j'ai voulu me reconnecté il y avis deja trop de requete ca viens peut etre de la.
Go to the top of the page
 
+Quote Post
Dwal
posté 12.05.2005 - 18:02
Message #4


Star nationale
***

Groupe : Membres
Messages : 1181
Inscrit : 11.10.04 - 16:19
Lieu : Mulhouse
Membre n° 1636




Oui je crois que c'est toi mec, tu pourrais au moins expliquer le type de bug que tu rencontres...
Go to the top of the page
 
+Quote Post
Bacteries
posté 12.05.2005 - 18:03
Message #5


Administrator
****

Groupe : Administrateurs
Messages : 19286
Inscrit : --
Lieu : Nantes
Membre n° 1




Non je rien d'anormal de mon coté.
y'a parfois un "too many connection, please try later", car y'a trop de monde d'un coup qui clique...

Sinon j'ai fait quelques changements non visible mais assez important sur le site, si qq'un a des problèmes si il peut me faire signe.
Go to the top of the page
 
+Quote Post
Buffet Froid
posté 12.05.2005 - 18:04
Message #6


Star nationale
***

Groupe : Membres
Messages : 1641
Inscrit : 11.07.03 - 16:54
Lieu : montpellier - france
Membre n° 5




ca bugge aussi chez moi mais ce revient de suite ...
Go to the top of the page
 
+Quote Post
Udufru
posté 12.05.2005 - 18:11
Message #7


The Shadow Madame
***

Groupe : Membres
Messages : 2945
Inscrit : 10.10.04 - 10:12
Lieu : Montpellier
Membre n° 1617




J'ai eu un bug aussi, mais ça n'a pas duré. Ce qui m'a saoulé, c'est que j'avais tapé un long post, et en cliquant sur "envoyer" ça a chié... Dégoutée !
Go to the top of the page
 
+Quote Post
Bacteries
posté 12.05.2005 - 18:12
Message #8


Administrator
****

Groupe : Administrateurs
Messages : 19286
Inscrit : --
Lieu : Nantes
Membre n° 1




Faut faire F5 dans ces cas lĂ , ou un retour te permet de voir ce que tu allais poster je crois.
Go to the top of the page
 
+Quote Post
Polkocake
posté 12.05.2005 - 18:14
Message #9


Star nationale
***

Groupe : Bannis
Messages : 1702
Inscrit : 26.12.04 - 12:40
Membre n° 2520




Chez moi ya pas de problèmes happy.gif
Go to the top of the page
 
+Quote Post
Udufru
posté 12.05.2005 - 18:16
Message #10


The Shadow Madame
***

Groupe : Membres
Messages : 2945
Inscrit : 10.10.04 - 10:12
Lieu : Montpellier
Membre n° 1617




CITATION(Bacteries @ 12.05.2005 Ă  19:12)
Faut faire F5 dans ces cas lĂ , ou un retour te permet de voir ce que tu allais poster je crois.

Et ben non...
Go to the top of the page
 
+Quote Post
Holy MachO)))
posté 12.05.2005 - 18:16
Message #11


graAl
***

Groupe : Membres
Messages : 7836
Inscrit : 20.10.03 - 20:39
Lieu : Montpellier
Membre n° 77




CITATION(Udufru @ 12.05.2005 Ă  19:11)
J'ai eu un bug aussi, mais ça n'a pas duré. Ce qui m'a saoulé, c'est que j'avais tapé un long post, et en cliquant sur "envoyer" ça a chié... Dégoutée !

Sale flemmarde!
Go to the top of the page
 
+Quote Post
letotor
posté 12.05.2005 - 19:42
Message #12


Star locale
**

Groupe : Membres
Messages : 317
Inscrit : 23.04.04 - 13:36
Membre n° 445




CITATION(Udufru @ 12.05.2005 Ă  19:11)
J'ai eu un bug aussi, mais ça n'a pas duré. Ce qui m'a saoulé, c'est que j'avais tapé un long post, et en cliquant sur "envoyer" ça a chié... Dégoutée !

Voilà c'est exactement de ça dont je voulais parler. Et puis des posts qui disparaissent puis réapparaissent. blink.gif
Go to the top of the page
 
+Quote Post
Stubborn
posté 12.05.2005 - 19:53
Message #13


Musicien
**

Groupe : Membres
Messages : 141
Inscrit : 01.05.05 - 14:51
Membre n° 4153




Ché moi ia point de problème. A part peut être une petite lenteur, mais rien de bien méchant..
Go to the top of the page
 
+Quote Post
psychobret
posté 12.05.2005 - 19:59
Message #14


Star locale
**

Groupe : Membres
Messages : 426
Inscrit : 30.01.05 - 16:14
Lieu : Cherbourg
Membre n° 2931




j'voudrais pas en rajouter une couche mais j'ai egalement eu ce problème de poste qui ne ce post jamais. ça tourne dans le vide en indiquant "en attente de www.metalorgie.com" et ça pedale, pendant 5minutes tjrs rien. Finalement je fais une autre connexion et je vois que mon post est bien là, pendant ce temps aux parti communiste ma page rame tjrs biggrin.gif

Ce message a été modifié par psychobret - 12.05.2005 - 19:59.
Go to the top of the page
 
+Quote Post
nostromo
posté 12.05.2005 - 21:12
Message #15


(dancing.class.hero)
***

Groupe : Membres
Messages : 8187
Inscrit : 15.06.04 - 19:30
Membre n° 563




a part une extreme lenteur :-/ rien a noter (ah si le lien contact ,et section punk disparaissent :-/)
Go to the top of the page
 
+Quote Post
Polkocake
posté 12.05.2005 - 21:30
Message #16


Star nationale
***

Groupe : Bannis
Messages : 1702
Inscrit : 26.12.04 - 12:40
Membre n° 2520




Il faut remettre Djou à 0 posts. C'est le seul moyen que j'vois pour régler tout nos problèmes. :-)
Go to the top of the page
 
+Quote Post
Udufru
posté 12.05.2005 - 21:31
Message #17


The Shadow Madame
***

Groupe : Membres
Messages : 2945
Inscrit : 10.10.04 - 10:12
Lieu : Montpellier
Membre n° 1617




Mdr ta signature Nostro, j'aurais du quoter Phil moi aussi, je me suis jamais autant poilé sur le forum qu'avec ce post (c'est sûr qu'avec le JxE, la concurrence n'est pas très rude wink.gif).
Go to the top of the page
 
+Quote Post
Djou
posté 12.05.2005 - 21:35
Message #18


Emo'iOn
****

Groupe : Administrateurs
Messages : 20345
Inscrit : 14.10.03 - 14:39
Lieu : Pas Montpellier
Membre n° 37




CITATION(Polkocake @ 12.05.2005 Ă  22:30)
Il faut remettre Djou à 0 posts. C'est le seul moyen que j'vois pour régler tout nos problèmes. :-)

J'pense que y'en à qu'un 1 qui comprendra...mais j'commence sérieusement à regretter la période antérieure au post 0.
Go to the top of the page
 
+Quote Post
jewooome
posté 12.05.2005 - 22:28
Message #19


moviegeek honorifique
***

Groupe : Membres
Messages : 2912
Inscrit : 28.01.04 - 14:06
Lieu : Grenoble
Membre n° 291




CITATION(Djou @ 12.05.2005 Ă  22:35)
J'pense que y'en à qu'un 1 qui comprendra...mais j'commence sérieusement à regretter la période antérieure au post 0.

Bah moi j'comprends en tous cas...'fin j'crois huh.gif
Go to the top of the page
 
+Quote Post
Bacteries
posté 13.05.2005 - 12:25
Message #20


Administrator
****

Groupe : Administrateurs
Messages : 19286
Inscrit : --
Lieu : Nantes
Membre n° 1




CITATION(nostromo @ 12.05.2005 Ă  22:12)
a part une extreme lenteur :-/ rien a noter (ah si le lien contact ,et section punk disparaissent :-/)

t'as un Ă©cran de nain?

Sinon Djou reviens j'ai les mĂŞme Ă  la maison.
Go to the top of the page
 
+Quote Post

2 Pages V   1 2 >
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 22.08.17 - 23:38


Page top
TeamSpeak Servers · Globat Web Hosting